Problem z Sony Ericson W300I

Wszystko na temat telefonów Sony Ericsson.

Problem z Sony Ericson W300I

Postautor: Black_Raven_x13 » 06 lip 2009, 12:44

Mam problem.Cały czas,gdy używam komórki wyświetla mi się taki oto napis "Karta SIM nie aktywna".Co to oznacza? :kwasny: :niepewny:

Obrazek
Awatar użytkownika
Black_Raven_x13
Nowicjusz
Nowicjusz
 
Posty: 3
Rejestracja: 05 lip 2009, 23:24
Lokalizacja: Skierniewice

Postautor: Kiko » 07 lip 2009, 11:11

Black_Raven_x13, to że czas na połączenia przychodzące się skończył
Kiko
Moderator
Moderator
 
Posty: 1442
Rejestracja: 05 paź 2006, 17:57
Lokalizacja: Bochnia
Model telefonu: K800i
Sieć: Heyah
Karta pamięci: 2GB

Postautor: Hehee » 07 lip 2009, 11:58

Twój numer skasowali czyli kartę możesz wywalić do kosza. Spróbuj sobie zadzwonić na ten numer...
Awatar użytkownika
Hehee
Help Team
Help Team
 
Posty: 147
Rejestracja: 19 lut 2007, 20:03
Lokalizacja: Chełm
Model telefonu: N95
Sieć: ERA!
Karta pamięci: 2GB

Postautor: Gabriela » 26 mar 2010, 20:50

Albo custom nie jest pełny. Ściagałeś simlocka??

Może coś przeoczyłeś ?

Napisz nam bo tak to trudno zdiagnozować
Gabriela
Nowicjusz
Nowicjusz
 
Posty: 4
Rejestracja: 26 mar 2010, 20:38
Lokalizacja: --Jasło--

Postautor: Kiko » 05 kwie 2010, 22:53

Gabriela, że tak powiem patrzy się na datę a custom zmienia DMR i nie uruchomił by się bez niego telefon wyskoczył by komunikat z prośbą o kontakt z serwisem
Kiko
Moderator
Moderator
 
Posty: 1442
Rejestracja: 05 paź 2006, 17:57
Lokalizacja: Bochnia
Model telefonu: K800i
Sieć: Heyah
Karta pamięci: 2GB


Wróć do Forum Sony Ericsson

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

cron